Jump to content
Форум БасКлуб

Pioneer DEX-P99RS фон, наводки!!!


Recommended Posts

Согласен. Еще с яблоками дружет хорошо и быстро. К примеру альп 311 который, 5 ку не видит. А 99 пофигу))))

 

стесьняюсь спросить Яблоки это шо?:blush: чота я не в теме:biggrin:

DEX-99RS/Focal Utopia BE/DLS A4/JL Audio 12IB4

Link to comment

phreaker, по подключению все перепробывал! и с массой эксперемнтировал повсякому...и в одну точку и напрямую от акб все и + и -....нерешаеться! пришол к выводу! что то в торпедо мой такое стоит, что наводит! может сига! может комп или просто коса...незнаю пока! но то что немного удалил всю проводку от шахты мафона! значительно помогло! а значит в этом направлении и думать нннадо ИМхА

может фальгой ал. все обматать:wacko2:?

DEX-99RS/Focal Utopia BE/DLS A4/JL Audio 12IB4

Link to comment

Внесу свои 5 коп.!

У меня проблема с наводками решилась почти сама!

Изначально 99-й был подключен напрямую от подкапотного аккума (+ и - DAXX 8Ga)

Попробовал вот такую вещь:

1. :hi:Только не пинать - лежал у меня в загашнике кондёр EOS на 3 Фарады, ну я его прикрутил к заднему аккуму (AGM Leoch100) шума стало значительно меньше.

2. протянул от него проводку через крышу машины до 99-го.

Вуаля - наводок не стало! :i_am_so_happy:

ЗЫ усилитель на ВЧ/СЧ Helix H400X

Много чего было...

Link to comment

Была такая проблема только на 9812. все линейники перебрал , всю проводку пошупал. без результатно(( затем открутил г.у. из шахты ВУАЛЯ помех стало меньше! отключил антенну на тебе вообще пропали!! решил пока болты на которых мафон прикручивается заизолировать, ну и пока без радиолы катаюсь.. надо саму аннтену от кузова изолировать...

DD m3a + AA havoc 18 :wacko3:

Link to comment

Незнаю писали или нет, но у пионов на линейках есть предохранитель, проверить он это сгорел или нет можно взяв провод, прикрутив один конец к массе, можно на магнитоле, второй к любому тюльпану на межблоке, можно тупо намотать его на линейный выход на гавнитоле и прижать межблоком

Edited by SweaR

:peel:

Link to comment

Дам и свой…ибо в свое время ну очень доставало…

У меня была ГУ пионер фонило, затем заменил на урал, была тот же фон. Кидал линейки по центру салона, поднимал до потолка, кидал провода питания на магнитолу из под капота (тонкие) и все равно фонило.

В обще причин может быть вагон. Например можно взять мультиметр и легок получить разность потенциалов между радиатором и двигателем, между капотом и багажником, утечки и помехи от сигналки …

В итоге сделал следующее: акустические провода по левому и правому борту в потолке, через арки лобовухи в дверь(толщина 3,5мм+2,5мм). Провод на пищи 3мм вдоль лобового стекла под торпедо под обивку арки (пока от усилка ГУ запитаны). Правая сторона сила КГ50 +/-. Левая межблоки (самые обычные велас, без всяких там 3х изоляций), единственно что вся проводка авто вынесена подальше от него и если и пресекается то перпендикулярно (по-моему питание бенза насоса). На магнитолу обычный AWG10 на + и –от акб. А теперь самое интересное, тонюсенький провод от генератора до АКБ заменил если не изменяет памятьна 2а ПВХ 25х!(в отверстие 2AWG они с трудом но влезли). Земля от всей акустики в 1й точке. Корпусы усилителей естественно никак не пересекаются с кузовом. Под капотом 1н АКБ никаких кондеров в багажнике

Результат: ну просто вообще никаких шумов (даже чуть чуть нету).

Link to comment

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...