Jump to content
Форум по Автозвуку на Бас Клубе
Sign in to follow this  
ah5ela

Hyundai Accent. Генератор на холодную сразу не включается

Recommended Posts

Ребята всем привет, машина Hyundai Accent, стоит генератор 320А болт в болт от AC Alternators (TSA Industries).

Подключение генератора реализовано с помощью четырёхконтактного реле, управляющий плюс взят с предохранителя вентилятора отопителя салона.

Сегодня машина запускалась с автозапуска и почему-то вольтаж не поднимался где-то пол минуты. Потом всё ок. На улице было -30

Вчера, в -25 когда сел в машину сразу после запуска мотора включил обогрев заднего стекла, но напряжение просто просело до 12, после отключения обратно к 14.8 (как будто генератор просто не работал)

Что это может быть и какие есть способы решения? Подскажите пожалуйста))

Edited by ah5ela

Share this post


Link to post

Может косяк с генератором?Да и если просело с 14,8 до 12 то гена точно работал в тот момент..Тут уже вопрос почему он напругу даже не значительную не держит


Audio Extreme GR-15F + DD M1c = 144.1 30гц :haire:

Share this post


Link to post

@Андрюха86 Ну он на холодную только так. Пока склоняюсь к тому что ремень сильно дубеет и просто проскальзывает, натяжку чуть побольше вчера сделал заработал сразу после пуска двигателя. Сегодня завёл с А/З и опять секунд 20-25 не работал генератор)

Share this post


Link to post

@ah5ela ну обычно слышно когда ремень проскакивает..


Audio Extreme GR-15F + DD M1c = 144.1 30гц :haire:

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...