Jump to content
Форум БасКлуб

Регулятор CT Sounds 1.400 d


edik666666

Recommended Posts

  • Replies 33
  • Created
  • Last Reply

Top Posters In This Topic

Вольтметр потребляет не больше настенных часов, там хоть волосинки кинь, падения не должно быть.

Не верно выставили значение вольтметра. Разобрать и подкорректировать. Если нет такой возможности - Панять и Прастить СТ Саунд))

 

нет там не че)

2хPS-8/МТ-15/DDss4a 4ыре ural as10,3/CT Sounds 1.400d

Link to comment

а откуда вольтметр берёт показания тогда? он может брать не с клемм, а например уже после бп, или в самом каскаде до/после ёмкостей. в итоге может отличаться значение, т.к. есть внутреннее потребление, и как раз может теряться 0.1-0.3 вольта на этом.

кто в курсе откуда снимает вольтметр показания?

Link to comment

а никто не замечал,что на бортовом компе,магнитолах и т.п. всегда показывает напругу 13,7-13,9 В ? наверно и тут алгоритм такой же...

я самый добрый в мире человек )))

и если найдецца кто-то еще добрее, убью его и стану опять самым добрым))

Link to comment
Такая же фигня,мультиком мерил на клеммах уся 13.92в,на регуляторе скачет 13.5-13.7в.усь сильно греется, хотя может из за жары

 

пару кулеров 120х120 поставь на расстоянии 1см сверху и не будет греться. кстати, из за нехватки питалова может греться.

по МСК не помогаю, не пишите :pardon:

Link to comment
пару кулеров 120х120 поставь на расстоянии 1см сверху и не будет греться. кстати, из за нехватки питалова может греться.

 

Может быть,всего одна кислота под капотом и кг 50, хотя питает дд 512 в рупоре

Link to comment
Такая же фигня,мультиком мерил на клеммах уся 13.92в,на регуляторе скачет 13.5-13.7в.усь сильно греется, хотя может из за жары

 

А может у мультика погрешность такая а регулятор правду пишет?

8хSQhdc412+DD Z2c=:peel:

Для быстрых вопросов пишите в ВК

Link to comment

Ребята! В-общем собрал систему скромную свою. И такая непонятка получилась. Вольтметр у CT Sounds 1400.1 откалибровал по мультику на клеммах моноблока. И на заглушенной и на заведенной авто. Разница между выносным вольтметром(CT Sounds) и мультиметром на клеммах уся 0,2-0,5В(считаю нормальным). В-общем завожу машину, начинаю ехать и выносной регулятор показывает 12.5-12.6В, как только отпуская педаль акселератора, то начинает показывать 13.9-14.1В. Суть в том, что начинает показывать меньше именно при нажатии на педаль газа... не могу понять в чем дело. Во время разгона 12.5В, а накатом или на передаче но без газа то сразу же 14В(в-общем как и должно быть). И это все на минимуме громкости.

Strato12+CT Sounds1400.1 FaitalPro 6FE200 + ObsidianST1

Link to comment

×
×
  • Create New...